Seite 1 von 1

Epoxidharz wird bei Feuchtigkeit weiß

Verfasst: Do Jan 10, 2019 20:41
von CCClaudia
Hallo Zusammen,

ich habe am Wochenende die Bodenplatte und die Rückwand meines Terrariumeigenbaus mit Epoxidharz versiegelt. Am nächsten Tag war auch alles schön hart geworden und getrocknet.

Heute habe ich beim Staubwischen für ein paar Minuten einen nassen Lappen auf dem Epoxidharz liegen lassen. Als ich diesen wieder weg genommen habe, der Schock: Das Harz hat an dieser Stelle eine weiße, milchige Farbe bekommen und fühlt nun leicht rau an wenn man mit den Fingern drüber streicht. Dabei sollte es ja Wasserfest sein.

Bein anmischen habe ich das Harz und den Härter auf den Gramm genau mit der Küchenwaage abgewogen und das ganze auch gute 5 Minuten mit einem Holzstab verrührt. Ich denke nicht das mir dabei ein Fehler unterlaufen ist. Verarbeitet habe ich das ganze bei Zimmertemperatur, also 19-20 Grad.

Hat jemand auch solche Erfahrungen gemacht und kann mir sagen, was da schief gelaufen ist?
Oder ist das ein normales Phänomen, sodass meine Boas trotzdem gefahrlos umziehen können?

Viele Grüße

Claudia

Re: Epoxidharz wird bei Feuchtigkeit weiß

Verfasst: Fr Jan 11, 2019 11:13
von TimR1
Hallo!
Ich habe nach dem beregnen auch öfter mal kleine Pfützen auf Plateaus die mit Epoxidharz versiegelt sind und bei mir verfärbt sich da absolut nichts.

Re: Epoxidharz wird bei Feuchtigkeit weiß

Verfasst: Sa Jan 12, 2019 11:18
von McMajor
Wir haben das gleiche Phänomen bei einem anderen Hobby und zwar beim Angeln. Die Ringe einer Angelrute werden mit Epoxy verklebt. Bei manch einem Modell von uns werden diese Ringwicklungen unter bestimmten Feuchtigkeitsverhältnissen milchig. Beeinträchtigungen der Festig- & Haltbarkeit konnten wir nicht feststellen. Sobald es wieder trocknet wird das Epoxy auch wieder klar.

Warum, wieso konnten wir leider noch nicht klären aber vielleicht ist hier ja ein Lackierer oder änhliches mit Fachexpertise an Board.

Re: Epoxidharz wird bei Feuchtigkeit weiß

Verfasst: Sa Jan 12, 2019 18:59
von Claus
Der vorletzte Beitrag dürfte die Ursache deines Problemes erklären:
http://surfforum.oase.com/archive/index ... 91118.html