Luftfeuchtigkeit nach dem Probelauf zu hoch...

Diskussionen zur Einrichtung und Gestaltung von Terrarien und zur Gestaltung von Rückwänden

Moderator: Forenteam

Renezoros
Mitglied
Beiträge: 7
Registriert: Fr Jan 01, 2016 13:41

Re: Luftfeuchtigkeit nach dem Probelauf zu hoch...

Beitragvon Renezoros » Fr Jan 08, 2016 12:05

So mit dem Heizstrahler und ohne Brunnen...passt es nun endlich. Hatte ja das Einstreu (Erde und Borke) noch etwas zum Graben aufgefüllt. Nun scheint die Erde etwas abgetrocknet zu sein...und sieh da...passt.

Das einzige was mich nun noch stört, habe keine Ahnung wie ich die Kabel vom Hygrometer-Sensor befestigen soll, dass selbe beim Thermostat-Sensor.
Hatte Saugnäpfe mit Kabelhalterung besorgt, diese mit Silikon befestigt, aber das Kabel rutscht immer aus der Halterung raus...gibt es nicht Kabelhalterung mit "Klip" und Saugfuß...habe bei dem Optionshaus schon gesucht und auch im Tierhandel (Aquaristik) aber die sind alle zu groß, eher für Schläuche geeignet.

Temple_of_Snakes
Mitglied
Beiträge: 33
Registriert: Sa Aug 27, 2016 13:53

Re: Luftfeuchtigkeit nach dem Probelauf zu hoch...

Beitragvon Temple_of_Snakes » Mi Sep 07, 2016 14:22

Sehr einfacher, wenn auch vielleicht etwas "unschöner" Vorschlag: Kabelbinder um das Kabel wickeln, mit der Verschlussöse recht bündig kürzen und die Öse dann mit Terrasilikon ankleben. Fertig. Geht schnell, spart Zeit, Geld und Nerven ;)


Zurück zu „Terrarieneinrichtung“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast