Hilfe - Probleme mit PN

In diesem Themengebiet sind Lob und Kritik immer willkommen, auch könnt Ihr hier Verbesserungswünsche zum Forum machen. Außerdem werden hier technische Neuerungen am Forum angekündigt.

Moderator: Forenteam

H98U52
Mitglied
Beiträge: 80
Registriert: Di Nov 15, 2011 14:32

Beitragvon H98U52 » Do Aug 23, 2012 17:38

Bei mir sieht es so schon seit Wochen aus...

Karl Napf
Mitglied
Beiträge: 174
Registriert: Sa Mai 26, 2012 21:59
Kontaktdaten:

Beitragvon Karl Napf » Sa Aug 25, 2012 9:47

Dito cheguu!

Admins kriegt ihr das in absehbarer Zeit hin das es wieder dauerhaft funzt?
Das wäre nett;-)

Mayori
Mitglied
Beiträge: 23
Registriert: Fr Apr 27, 2012 18:58

Beitragvon Mayori » Mo Aug 27, 2012 17:07

Mir geht es ebenso aber auch Tierbestand und Galerie, lassen sich nicht mehr bearbeiten.

Christian.
Mitglied
Beiträge: 3
Registriert: Di Aug 28, 2012 17:51

Beitragvon Christian. » Mi Aug 29, 2012 16:09

Hallo,

ich habe das Problem, egal mit welchen Browser ich mich einlogge (IE, Chrome oder Firefox) das ich die Meldung bekomme "1 neue Nachricht". Wenn ich diese Aufrufen möchte, ist mein Posteingang jedoch leer...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

abajolduru
Mitglied
Beiträge: 256
Registriert: Di Mär 03, 2009 11:40
Kontaktdaten:

Beitragvon abajolduru » Do Aug 30, 2012 17:30

Bei mir ebenso...
malpolon.com

Benutzeravatar
Boa-666
Mitglied
Beiträge: 189
Registriert: Mi Jan 11, 2012 19:33
Wohnort: Thüringen

Beitragvon Boa-666 » Do Aug 30, 2012 19:35

Bei mir gehen auch schon ewig keine PN mehr :-(

Wann läuft das wieder?

Benutzeravatar
cheguu
Mitglied
Beiträge: 151
Registriert: Mi Sep 01, 2010 11:25

Beitragvon cheguu » Mo Sep 03, 2012 9:30

Momentan scheint es wieder zu funktionieren.

LG cheguu

Benutzeravatar
Monco
Mitglied
Beiträge: 1222
Registriert: Di Aug 23, 2005 22:20
Wohnort: Puppenkistentown
Kontaktdaten:

Beitragvon Monco » Mi Okt 03, 2012 11:28

Hallo
Ich sehe wer mir eine PN geschrieben hat , kann sie aber nicht öffnen .
Gruß
Hans

Benutzeravatar
Beppo
Mitglied
Beiträge: 269
Registriert: Mo Jan 30, 2006 22:30
Wohnort: Düsseldorf

Beitragvon Beppo » Mi Okt 03, 2012 18:48

Folgendes erscheint, wenn ich in den PN-Bereich möchte.
Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, webadmin@kundenserver.de and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.


Gruß Sebastian

Benutzeravatar
Taktiker
Mitglied
Beiträge: 54
Registriert: Fr Sep 28, 2012 14:12
Wohnort: Landau

Beitragvon Taktiker » Mi Okt 03, 2012 19:37

Bei mir leider auch.


Zurück zu „Über das Forum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast