Virus Warnung !!!

In diesem Themengebiet sind Lob und Kritik immer willkommen, auch könnt Ihr hier Verbesserungswünsche zum Forum machen. Außerdem werden hier technische Neuerungen am Forum angekündigt.

Moderator: Forenteam

Gesperrt
Benutzeravatar
Boa-666
Mitglied
Beiträge: 189
Registriert: Mi Jan 11, 2012 19:33
Wohnort: Thüringen

Beitrag von Boa-666 » Mi Dez 18, 2013 21:16

Ich hab den scheiß auch ständig im Postfach.
Also keiner in meinem Bekanntenkreis hat diese Nachricht erhalten, muss ja was mit der Grube zu tun haben.

Doc
Mitglied
Beiträge: 476
Registriert: Do Mai 29, 2008 15:42

Beitrag von Doc » Mi Dez 18, 2013 23:17

Also ich habe diese Mail auch bekommen. Der Anhang erschien schon verlockend, aber stutzig ließ mich der Absender aus Italien werden und das Format des Anhangs: *.rar ist ja ein Kompressionsformat, da kann alles drin stecken-> schwupps gelöscht!

Evil Azrael
Mitglied
Beiträge: 6
Registriert: Sa Nov 25, 2006 16:13

Beitrag von Evil Azrael » Sa Dez 21, 2013 19:09

Hab diese Mails auch bekommen. Aber nur an die schlangengrube Adresse. Vermute auch irgendwo ein Leck bei der Schlangengrube.

Eine umgehende Meldung an die Impressumsadresse info@schlangengrube.de kam gerade nach 5 Tagen (üblicher SMTP timeout) zurück:

Code: Alles auswählen

                   The mail system

<info@schlangengrube.de>: host mx00.kundenserver.de[212.227.15.134] said: 550
    forward to <office@schlangengrube.de>: quota exceeded (in reply to RCPT TO
    command)
Kümmert sich noch jemand um die Webseite?

Benutzeravatar
Mr. Monk
Mitglied
Beiträge: 914
Registriert: Do Jul 17, 2008 22:49
Wohnort: NRW

Beitrag von Mr. Monk » Sa Dez 21, 2013 21:41

Evil Azrael hat geschrieben:
Kümmert sich noch jemand um die Webseite?
http://www.schlangengrube.de/modules/fo ... hp?t=46311

Schon gesehen? ;-)

Schöne Grüße
Pascal
„Wenn du etwas weißt,sage es; wenn nicht, gib dies zu. Das ist wahres Wissen.“

Evil Azrael
Mitglied
Beiträge: 6
Registriert: Sa Nov 25, 2006 16:13

Beitrag von Evil Azrael » Sa Dez 21, 2013 21:55

Gerade überflogen. Ist ja in einer Diskussion über die Diskussionskultur geendet.

Rein technisch gesehen passt die Virus Mail das voll gelaufene E-Mail Konto und die Fehler der Site super zusammen: Hier ist kein kompententer Admin mehr.

Verwendete Adresse blocken und vergessen und tut ist.

Benutzeravatar
ShaiHuluD
Mitglied
Beiträge: 144
Registriert: Do Jan 13, 2011 14:13
Wohnort: Dachau/München

Beitrag von ShaiHuluD » Mi Jan 08, 2014 19:35

Hallo!
Nur ein kurzer Einwand...Seit einiger Zeit meldet sich mein Virenscanner auch öfter beim Besuch dieses Forum, dass "leiopython.de" eine Verbindung herstellen möchte, also irgendwas liegt hier gerade im Argen :idea: Diese Meldung erscheint interessanterweise, trotz Block, immer mal wieder :-? Ändert nichts an der Forensituation, aber ich habe mal darauf hingewiesen...

Benutzeravatar
Mr. Monk
Mitglied
Beiträge: 914
Registriert: Do Jul 17, 2008 22:49
Wohnort: NRW

Beitrag von Mr. Monk » Mi Jan 08, 2014 19:59

Hallo ShaiHuluD,

vielen Dank für den Hinweis!

Bei mir ist das noch nicht vorgekommen.
Hast Du den Link in der E-Mail denn geöffnet gehabt?

Schöne Grüße
Pascal
„Wenn du etwas weißt,sage es; wenn nicht, gib dies zu. Das ist wahres Wissen.“

Benutzeravatar
ShaiHuluD
Mitglied
Beiträge: 144
Registriert: Do Jan 13, 2011 14:13
Wohnort: Dachau/München

Beitrag von ShaiHuluD » Mi Jan 08, 2014 20:47

Nein, nicht das ich wüsste, ich habe die Mails ungelesen gelöscht.

MaikHSW
Mitglied
Beiträge: 5809
Registriert: Mi Apr 23, 2003 1:09
Wohnort: NRW
Kontaktdaten:

Beitrag von MaikHSW » Mi Jan 08, 2014 21:59

Hey Dorian.
Kannst du das aus Neugier mal näher beschreiben?
Also wann genau tritt es auf? Wenn du auf www.schlangengrube.de gehst?
Oder wenn du auf einen bestimmten Thread klickst?
Welches Virenprogramm nutzt du und welche Meldung kommt genau?
Denn wenn es wirklich ein Drive By Download oder so ist werde ich persönlich das Thema hier schnell umgehen.......



Gruß

Benutzeravatar
ShaiHuluD
Mitglied
Beiträge: 144
Registriert: Do Jan 13, 2011 14:13
Wohnort: Dachau/München

Beitrag von ShaiHuluD » Mi Jan 08, 2014 23:19

Hallo!
Ich habe die Meldung vorhin wieder bekommen und wieder geblockt, wenn es nochmal auftritt, kann ich ein Screenshot von der Meldung machen. Wie gesagt, die Meldung ist nicht reproduzierbar, war bisher aber threadunabhängig.
Ich nutze "Emsisoft Anti-Malware". Ich habe vorhin mal einen Komplettscan des PCs machen lassen und es wurde nichts gefunden.
Ich habe gerade mal gegooglet, die Meldung lautete ziemlich exakt so wie auf dem Bild, nur das der suspekte Host eben "leiopython.de" war.
Bild

Gesperrt